Mono

Для работы exe приложений необходимо установить пакеты:
mono-devel
mono-complete

Чуть больше информации, ничего полезного не нашел но вдруг
http://www.mono-project.com/docs/getting-started/install/linux/

Ошибки и их решения

Gtk-Message: Failed to load module "canberra-gtk-module"
sudo apt-get install libcanberra-gtk* (Elementory OS)

Unable to locate theme engine in module_path: "pixmap"
sudo apt-get install gtk2-engines-pixbuf (Elementory OS)

Пока не указано иное, содержимое этой страницы распространяется по лицензии Creative Commons Attribution-ShareAlike 3.0 License